how-tos:v2-or-v3

You have two versions of the SmartMDSD Toolchain: which one to use?

We strongly recommend to use v3 which has been first released stable in March 2018. v2 is considered “oldstable” and is no longer under active development. For more information, please refer to SmartMDSD Toolchain Roadmap.

how-tos/v2-or-v3.txt · Last modified: 2021/02/26 17:51 by Christian Schlegel